快好知 kuaihz订阅看过栏目百度

生活知识
 

 

通达信极阴次阳盖阴指标公式

{公式名称: 极阴次阳盖阴

公式描述: 分时引用4

参数

公式类型: 技术指标公式-其他类型

画线方法: 副图

公式版本: 0

显示小数: 缺省位数

坐标线位置: 自动

额外Y轴分界: 无

参数精灵:无

用法注释:无

公式源码:}

HJ_1:=VOL>REF(VOL,1)*1.1 AND REF(CLOSE,1)/CLOSE>=1.05 AND REF(CLOSE,1)>REF(CLOSE,2);

HJ_2:=BARSLAST(CLOSE>REF(CLOSE,1))<=2;

HJ_3:=VOL>REF(VOL,HJ_2)*1.1 AND REF(CLOSE,1)/CLOSE>=1.05;

HJ_4:=COUNT(REF(CLOSE,1)>CLOSE,5)>=3 AND COUNT(CLOSE=3 AND REF(CLOSE,1)>CLOSE AND OPEN>CLOSE;

HJ_5:=CLOSE>REF(MAX(CLOSE,OPEN),1);

极阴次阳盖阴:REF(HJ_1,1) OR REF(HJ_3,1) OR REF(HJ_4,1) AND HJ_5;

搜索建议: 通达信极阴次阳盖阴指标公式  通达  通达词条  公式  公式词条  指标  指标词条  
股票

 这篇文章,不会保留太久!!

貂蝉团队独创核心K交易体系!体系内战法群包括:红肥绿瘦、双K峰升、梅开二度、镜像/正反涨停、蚂蚁上树、马踏飞燕、三阳开泰、潜龙出海等;从不打板、不追涨停,却抓板...(展开)

kuaihz.com