快好知 kuaihz订阅看过栏目百度

 

 

涨停的股票很多,能选出涨停后连续上涨的股...

今天要讲的是三连涨的选股公式,在每日看盘过程中,我们会每天都能找到涨停的股票,今天的形态都是处于涨停位置,但是第二天开盘后的形态可各有千秋,有的直接回调了股价,有的表现不够强劲,则有少部分的股票呈现连涨的趋势,怎么才能第一涨停时发现它,就用到了今天这个三连涨的选股指标。

具体的条件看一下:

5日均线、10日均线、20日均线、60日均线、120日均线多头并列;5日均线的价格大于昨天5日均线价格;今日收盘价大于昨日收盘价的1.1倍;20日内最高价的最高值=1日内收盘价的最高值;今日成交量是大于昨天成交量的1.9倍。

具体条件公式为:

1、5日均线、10日均线、20日均线、60日均线、120日均线多头并列

A1:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,60)>MA(C,120) ;

2、5日均线的价格大于昨天5日均线价格;

A2:=MA(C,5)>REF(MA(C,5),1);

3、今日收盘价大于昨日收盘价的1.1倍

A3:=C>REF(C,1)*1.1;

4、20日内最高价的最高值等于1日内收盘价的最高值

A4:=HHV(HIGH,20)=HHV(C,1);

5、今日成交量是大于昨天成交量的1.9倍

A5:=V/REF(V,1)>1.9;

完整的公式为:

A1:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,60)>MA(C,120) ;

A2:=MA(C,5)>REF(MA(C,5),1);

A3:=C>REF(C,1)*1.1;

A4:=HHV(HIGH,20)=HHV(C,1);

A5:=V/REF(V,1)>1.9;

A1 AND A2 AND A3 AND A4 AND A5;

出现涨停的股票大部分还是比较强势的,能选出后续继续上涨的股票,就能有一个很好的收益。

对于选股指标知识的分享每天都在进行,为了更多的散户朋友能拥有一个好的、适合自己的指标,老黑在不遗余力的研究和优化。如果指标能对您起到一点帮助,希望您能点赞、评论和关注,你的支持将是老黑继续进行下去的动力,继续为大家分享高质量的指标。

搜索建议:涨停  涨停词条  选出  选出词条  上涨  上涨词条  很多  很多词条  连续  连续词条