快好知 kuaihz订阅看过栏目百度

 

 

一位股票讲师图文讲解筹码峰选股方法,买卖...

我们都知道,每只股票都是有庄家存在的,也是因为庄家的主导控盘,股价才能在关键的时候强势爆发,从而走出不错的行情。筹码分布是一个很好把握庄家动态的指标,但在现实的操作中很多股民并不知道筹码分布的用法,下面笔者就给大家讲解一下筹码运用技巧。

筹码分布指标中,筹码就是股市中在市场中可以交易的流通股。在股市中,主力要对一只股票操作,就必修要在这只股票在低位的时候买入,俗称:吸筹。直到买入最够量的股票,俗称:控股。

筹码分布形状的识别有几个基本概念:密集、发散、峰与谷。看两个图就了解:

展开剩余90%

筹码形态:

1、单峰形态,等腰三角形,筹码非常集中,说明主力的成本价也在这位置,那么散户跟着主力一起赚钱就行。

根据股价所处的相对位置,单峰密集可以分为低位单峰密集和高位单峰密集

2、多峰形态,筹码散乱,多数为套牢盘,那么这种头重脚轻的形态,股票要涨上来,还得把套牢盘磨掉

根据股票或指数的上升或下跌趋势的不同,在上升趋势中形成的筹码多峰密集称之为上涨多峰,反之称之为下跌多峰。

筹码分布把握买卖点:

(一)买入原则

1、低位单峰密集并不一定是底部,也可能是下跌的中继。筹码在低位单峰密集后,如果市场围绕单峰密集区出现较大振荡时,探明底部的可能性比较大。

2、股价向上突破单峰密集区后,是中短线波段买入时机。

3、出现底部单峰密集后,适合中长线波段买入。

4、向上多峰密集适合中短线波段操作:当股价下跌到下密集峰时买入,股价上涨到上密集峰时卖出。

(二)卖出时机

1、跌破高位密集峰;

2、股价发生反弹受阻。

筹码峰选股方法:

1、选择下跌的股票。

2、选择在底部反复震荡,是W底或者平底的股票。

3、股票的筹码是随着底部出现,高位的筹码会被反复震荡全部下移到底部,这时候股票开始慢慢抬高,说明主力吃够了,开始拉升了。

单峰密集

当低位单峰密集形成后,股价向下跌穿单峰密集,但是随后又回升,且向上再次穿过原来的单峰密集时,就是新的一轮上攻行情的开始。

实战要点:

1、低位的单峰密集一般都是由较长时间的整理洗盘形成的。

2、跌穿单峰密集是庄家洗盘行为中比较凶狠的一种。

3、洗盘回调的幅度一般都小于20%。

4、回调时一般原密集峰没有缩小的迹象,成交量呈缩量态势。

5、洗盘回调后,又回升到原密集峰处,并且放量突破原单峰密集

6、突破原单峰密集的时候,就是进场比较好的时机。

通达信筹码公式:

1,筹码异动选股

A:=ABS((C-REF(C,1))/(WINNER(C)-REF(WINNER(C),1)));

A>45;

2,筹码收集

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<>

A1:=VAR5>REF(VAR5,1);

A2:=VAR5>REF(VAR5,1);

A3:=VAR5>REF(VAR5,1);

A4:=VAR5>REF(VAR5,1);

A5:=VAR5>REF(VAR5,1);

A6:=VAR5>REF(VAR5,1);

输出:A1 AND A2 AND A3 AND A4 AND A5 AND A6;

3,筹码低位收集

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<>

A1:=VAR5>REF(VAR5,1);

A2:=VAR5>REF(VAR5,1);

A3:=VAR5>REF(VAR5,1);

A4:=VAR5>REF(VAR5,1);

A5:=VAR5>REF(VAR5,1);

A6:=VAR5>REF(VAR5,1);

相对低位:=(C-COST(0.01))/(COST(99.99)-COST(0.01))*100<>

A1 AND A2 AND A3 AND A4 AND A5 AND A6 AND 相对低位;

4,筹码低位密集

筹码密集:=(WINNER(C*1.1)-WINNER(0*0.9))*100>50;

相对低位:=(C-COST(0.01))/(COST(99.99)-COST(0.01))*100<>

低位密集:筹码密集 AND 相对低位

5,筹码低位上攻

相对低位:=(C-COST(0.01))/(COST(99.99)-COST(0.01))*100<>

A1:=CLOSE/REF(CLOSE,1);

A2:=A1>1 AND A1<>

{股价小幅上扬}

B1:=VOL/REF(VOL,1);

B2:=B1>1 AND B1<>

C1:=100*MA(VOL,5)/CAPITAL<>

{成交量小幅上扬}

相对低位 AND COUNT(A2 AND B2,5)/5>0.6 AND C1;

6,筹码集中度

筹码集中度:=COST(10)/(COST(80)-COST(10));

筹码1:EMA(筹码集中度,1)*10,LINETHICK2,COLOR3399ff;

筹码3:EMA(筹码集中度,3)*10,LINETHICK2,COLORRED;

筹码13:EMA(筹码集中度,13)*10,LINETHICK1;

筹码34:EMA(筹码集中度,34)*10,LINETHICK1;

筹码55:EMA(筹码集中度,55)*10,LINETHICK1;

筹码90:EMA(筹码集中度,90)*10,LINETHICK1,COLORff00ff;

筹码250:EMA(筹码集中度,250)*10,LINETHICK1,COLORblue;

搜索建议:选股  选股词条  讲师  讲师词条  筹码  筹码词条  讲解  讲解词条  买卖  买卖词条