快好知 kuaihz订阅看过栏目百度

生活知识
 

 

机构操盘副图指标 通达信 贴图 无加密

黄色代表游资资金,红色代表机构资金,黄线上穿红线为最佳买点!

XA_1:=MA(INDEXC,34);

XA_2:=(55*XA_1+34*REF(XA_1,1)+21*REF(XA_1,2)+13*REF(XA_1,3)+8*REF(XA_1,4)+5*REF(XA_1,5)+3*REF(XA_1,6)+2*REF(XA_1,7)+REF(XA_1,8)+REF(XA_1,9))/143;

XA_3:=REF(XA_2,1);{好股票WWW.GOODGUPIAO.COM}

XA_4:=0.5*(XA_2+XA_3);

XA_5:=MA(CLOSE,8);

XA_6:=(55*XA_5+34*REF(XA_5,1)+21*REF(XA_5,2)+13*REF(XA_5,3)+8*REF(XA_5,4)+5*REF(XA_5,5)+3*REF(XA_5,6)+2*REF(XA_5,7)+REF(XA_5,8)+REF(XA_5,9))/143;

XA_7:=REF(XA_6,1);

游资资金:0.5*(XA_6+XA_7),NODRAW,COLORYELLOW;

DRAWBAND(XA_6,RGB(255,255,0),XA_7,RGB(0,0,255));

STICKLINE(XA_6>XA_7,XA_6,XA_7,10,0),COLORYELLOW;

XA_8:=MA(CLOSE,34);

XA_9:=(55*XA_8+34*REF(XA_8,1)+21*REF(XA_8,2)+13*REF(XA_8,3)+8*REF(XA_8,4)+5*REF(XA_8,5)+3*REF(XA_8,6)+2*REF(XA_8,7)+REF(XA_8,8)+REF(XA_8,9))/143;

XA_10:=REF(XA_9,1);

机构资金:0.5*(XA_9+XA_10),NODRAW,COLORRED;

DRAWBAND(XA_9,RGB(255,0,0),XA_10,RGB(0,255,0));

STICKLINE(XA_9>XA_10,XA_9,XA_10,10,0),COLORRED;

差:100*(游资资金-机构资金)/机构资金,NODRAW,COLORMAGENTA; 

搜索建议: 操盘  操盘词条  通达  通达词条  加密  加密词条  指标  指标词条  机构  机构词条  
股票

 周六专栏:借势板,顺势板/造势板

大家对这个词应该不陌生,借自然是借助的意思,势自然是势能的意思,咱们平时说的主要指超短的势,板自然是涨停板,也就是借助超短情绪势能的涨停板,有点试图在行情好的情...(展开)

kuaihz.com