生活百科 快狠准百科 订阅 看过 栏目 系统

找词 找站 找信  

升级版 金牛共振选股/副图指标 源码 通达信 ...

金牛共振升级板

多头:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,5)>REF(MA(C,5),1);

突破前高:=HHV(HIGH,20)=HHV(C,1) AND VOL>0 AND BARSCOUNT(CLOSE)>=20;

A1:=CROSS(MA(C,5),MA(C,10));

A2:=CROSS(MACD.DIF,MACD.DEA);

A3:=DYNAINFO(4)/DYNAINFO(3)<=1.03;

均价:=DYNAINFO(11)*(1+0.021);

ST:=IF(NAMELIKE("ST") OR NAMELIKE("*ST"),0,1);

金牛:DYNAINFO(11)>DYNAINFO(3) AND IF(DYNAINFO(7)>均价,1,0)AND 多头 AND 突破前高 AND A1 AND A2 AND ST;

搜索建议: 金牛  金牛词条  选股  选股词条  共振  共振词条  升级版  升级版词条  通达  通达词条  
股票

 空间测算绝技之——箱体

最近跟一些朋友闲聊,提到一个问题:“能不能通过市场的初始上涨来进行空间测算?,为什么会有这样的想法呢?其理由就是,市场的初始上涨是行情空方转变为多方的第一波功攻...(展开)

快狠准百科
股票

 什么是成交量?怎么看成交量?

什么是成交量?大家都常说炒股要看成交量,成交量就是最能反映股票的真实走势;量不能骗人,都是真金白银的在交易,并非是虚拟的;而有些股市小白根本都不知道什么是成交量...(展开)

快狠准百科
股票

 一位上海天才爆料:“5日均线 1...

炒股其实和生活一样的,细节是决定成功或失败的重中之重,而炒股的细节就是在盘前计划,盘中执行,盘后总结这个过程中总结出来的。实际上,这种细节的本质是我们该如何处理...(展开)

快狠准百科