生活百科 快狠准百科 订阅 看过 栏目 系统

找词 找站  

红多黄空主图指标 通达信 贴图 无加密

该指标的用法是:当日k线翻红站上决策线之上可以逐步加仓,日k线变蓝或变黄可高抛,k线翻红可再跟进,减仓清仓最好要配合大盘当时的环境如何来决定。

工作线:MA(C,5),COLORWHITE,LINETHICK1;

角度:ATAN((工作线/REF(工作线,1)-1)*100)*180/3.1416,NODRAW;

BIAS:(CLOSE-MA(CLOSE,60))/MA(CLOSE,60)*100,NODRAW;

操:MA(CLOSE,10),COLORYELLOW,LINETHICK1,NODRAW;

辅:MA(CLOSE,20),COLORMAGENTA,LINETHICK1,NODRAW;

命:MA(CLOSE,30),COLORGREEN,LINETHICK1,NODRAW;

决策线:MA(CLOSE,60),COLORRED,LINETHICK2;

半年线:MA(C,120),COLORGRAY,LINETHICK1;

涨:IF(工作线>REF(工作线,1),工作线,DRAWNULL),COLORLIMAGENTA,LINETHICK1;

平:IF(工作线=REF(工作线,1),工作线,DRAWNULL),COLOR00FFFF,LINETHICK1;

跌:IF(工作线<REF(工作线,1),工作线,DRAWNULL),COLORGREEN,LINETHICK1;

VAR5:=MA(CLOSE,5);{好股票WWW.GOODGUPIAO.COM}

VAR10:=MA(CLOSE,10);

VAR20:=MA(CLOSE,20);

VAR30:=MA(CLOSE,30);

VAR60:=MA(CLOSE,60);

三上:C<VAR5 AND CVAR20 AND C>VAR30 AND C>VAR60,NODRAW;

STICKLINE(三上,OPEN,CLOSE,9,0),COLORBLUE;

四上:CVAR10 AND C>VAR20 AND C>VAR30 AND C>VAR60,NODRAW;

STICKLINE(四上,OPEN,CLOSE,9,0),COLORYELLOW;

五上:C>VAR5 AND C>VAR10 AND C>VAR20 AND C>VAR30 AND C>VAR60,NODRAW;

STICKLINE(五上,OPEN,CLOSE,9,0),COLORRED;

五多:C>VAR5 AND C>VAR10 AND C>VAR20 AND C>VAR30 AND C>VAR60 AND VAR5>VAR60 AND VAR10>VAR60 AND VAR20>VAR60 AND VAR30>VAR60,NODRAW;

STICKLINE(五多,OPEN,CLOSE,9,0),COLORRED;

涨停:=IF((C-REF(C,1))/REF(C,1)>0.097,1,0);

STICKLINE(涨停,OPEN,CLOSE,9,0),COLORBROWN;

五上涨停:=IF((C-REF(C,1))/REF(C,1)>0.097,1,0) AND C>VAR5 AND C>VAR10 AND C>VAR20 AND C>VAR30 AND C>VAR60,NODRAW;

STICKLINE(五上涨停,OPEN,CLOSE,9,0),COLORRED;

搜索建议: 通达  通达词条  加密  加密词条  指标  指标词条  贴图  贴图词条  
股票

 MACD神奇使用——万变不离其宗

MACD指标作为一个非常普通的指标,被广大朋友所使用,但是同样是MACD指标,有很多人使用不但赚不到钱,而且还亏了很多钱,但是有些人会他却能够赚到大钱,这到底是...(展开)

快狠准百科