生活百科 快狠准百科 订阅 看过 栏目 系统

找词 找站 找信  

波段王副图指标 通达信 贴图 抓住大波段 期...

这个公式是自己一直在用的,自己主要拿来做期货的波段,股票也很好用,红色一直持有,绿色坚决不进场,

可以很准确的把握每一个波段,股票期货都适用。希望对各位有帮助

我觉得指标什么的只是辅助,不要搞太花里胡哨,简单的往往是最实用的,简单易懂就行。

指标的编写思路很简单,还是那句话大道至简,国庆之后希望大家发财

之前发有人说加密了,我也不清楚,很抱歉,希望大家不要介意。

A:MA(C,21),COLORRED,LINETHICK2;

B:(EMA(C,5)*7+EMA(C,5)*3)/10,COLORWHITE,LINETHICK2;

STICKLINE(B>A,A,B,0.1,1)COLOR0000FF;

STICKLINE(B<A,A,B,0.1,1)COLORGREEN;

JJ:=(C+H+L)/3;

E:=EMA(JJ,5);

D:=REF(E,1);

开多:STICKLINE(E>D AND B>A,E,D,3,0),COLORMAGENTA;

开空:STICKLINE(E<D AND B<A,E,D,3,0),COLORGREEN;

搜索建议: 波段  波段词条  通达  通达词条  抓住  抓住词条  指标  指标词条  贴图  贴图词条