生活百科 快狠准百科 订阅 看过 栏目 系统

找词 找站  

通达信MACD背离启动点选股指标公式

DIF:=100*(EMA(CLOSE,12)-EMA(CLOSE,26));

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2;

ZSC:=CROSS(DEA#WEEK,DIF#WEEK);

ZSC1:=CROSS(DEA,DIF);

PC:=IF(EXISTR(ZSC,7,1),0,1);

PC1:=IF(EXISTR(ZSC1,7,1),0,1);

Q1:=MACD<0 and="" macd="">REF(MACD ,1) AND

REF(MACD ,1)<REF(MACD ,2) AND REF(MACD ,2)<REF(MACD ,3)

AND REF(MACD ,3)<REF(MACD ,4);

SCL:=EXISTR(CROSS(DEA,DIF),9,1);

C1:=BARSLAST(REF(Q1,1));

C2:REF(MACD,C1+1)<MACD AND Q1 AND DIF<0 ;

搜索建议: 启动点  启动点词条  选股  选股词条  背离  背离词条  通达  通达词条  公式  公式词条  
股票

 出现这三种剧情,就是庄家在吸筹

不同的剧情,同一个戏名,每天都在股市上演,关键是演员还不请自来,甚至自掏腰包,明知结局,也心甘情愿,这部戏如果拍成电影,绝对是空前绝后的票房冠军,那就是 “庄家...(展开)

快狠准百科
股票

 与模拟炒股软件相关的两种犯罪

模拟炒股软件,是炒股者进行股票模拟交易的软件,它能够根据模拟者在模拟炒股软件中的操作过程及成绩进行评价,帮助模拟者了解自己的水平,也能够方便初学者了解炒股。模拟...(展开)

快狠准百科