生活百科 快狠准百科 订阅 看过 栏目 系统

找词 找站  

股票中最有效的指标你拥有吗,主力坐轿子 黑...

股市中的格式各类的指标有很多种,可以说没有最有效的指标,只有不会正确使用指标的人,任何指标都只是一个辅助参考作用,可以辅助判断。但是能否给你带来收益还是要看你的使用方法以及能否正确的搭配指标使用。

每一种指标都有自身的优点与缺点,想要将指标的成功率提升到最大就要最大程度的发觉优点避开缺点,今天就来跟大家分享下自用的指标。

1、跟随主力坐轿子

跟着主力吃肉喝酒是每个股民都想要的,但是最后很多人都成了主力的垫脚石,如果能够跟下图一样跟着主力坐轿子就是最好的。

黑马黑驴公式代码:

VAR8:=VOL>2*MA(VOL,30);

VAR9:="DMI.ADX"(12,6);

VARA:="DMI.ADXR"(12,6);

VARB:=CLOSE>MA(CLOSE,30) AND CLOSE<MA(CLOSE,30)*1.04;

VARC:=MA(CLOSE,30)>REF(MA(CLOSE,30),1);

VARD:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)))<BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));

VARF:=TROUGHBARS(3,15,1)<4;

VARF1:=PEAKBARS(3,15,1)<4;

VAR10:=EMA(CLOSE,30)>REF(EMA(CLOSE,30),2);

VAR11:=IF(VARF=1,50,0);

IF(多空>0,多空,DRAWNULL),LINETHICK3,COLORRED;

IF(多空<0,多空,DRAWNULL),LINETHICK3,COLORGREEN;

IF((多空<0 and="">REF(多空,1)),多空,DRAWNULL),LINETHICK3,COLORLIMAGENTA;

STICKLINE(FILTER(VARF=1,5) AND 多空<-10,31,0,6,0),COLORRED;

STICKLINE(FILTER(VARF=1,5),28,0,4,0),COLORYELLOW;

STICKLINE(FILTER(VARF1=1,5) AND 多空>10,31,0,5,0),COLORMAGENTA;

STICKLINE(FILTER(VARF1=1,5),28,0,4,0),COLORGREEN;

DRAWTEXT(FILTER(VARF=1,3),25,"大黑马"),COLORRED;

DRAWTEXT(FILTER(VARF1=1,3),25,"大黑驴"),COLORLIMAGENTA;

STICKLINE(多空<-10,0,多空,1.1,0),COLORYELLOW;

2、寻找短线底部

判断一直票是否处于底部的方法很多,最简单的就是MACD的金叉跟死叉,当白线上穿黄线时会形成金叉,如果形成了二次金叉,那就是一波绝佳的买点。

3、强势启动捕捞季节

当绿柱逐渐减少则表明下跌的趋势逐渐减弱;而红色能量柱逐渐高涨,表明即将迎来新一波的主升浪趋势,配合主图作参考,可以迎来新一波的强势期。

搜索建议: 轿子  轿子词条  主力  主力词条  指标  指标词条  拥有  拥有词条  有效  有效词条  
股票

 #今日复盘# 孙子兵法用于炒股说...

孙子兵法用于炒股说得好啊,这句话基本上把股市核心都讲明白了:炒股,诡道也。故涨而示之不涨,用而示之不用,近而示之远,远而示之近。利而诱之,乱而取之,实而备之,强...(展开)

快狠准百科
股票

 一个简单实用选股方法

[转载]一个简单实用选股方法学了缠论以后,结合其他的理论,至少能戒掉大多数的坏习惯,不会犯大的错误。这是学缠第一步要做的。为了答谢广大缠友一路风雨同舟,有一个选...(展开)

快狠准百科