快好知 kuaihz订阅看过栏目百度

 

 

通达信DDX买卖提示指标公式

DDX:(LARGEINTRDVOL-LARGEOUTTRDVOL)*10000/FINANCE(7),NODRAW;

DX:=MA(DDX,3)*100;

DDX1:SMA(DX,3,1),COLORFFFFFF;

DDX2:SMA(DDX1,2,1),COLOR00FFFF;

DDX3:EMA(DDX2,3),COLORFF00FF;

STICKLINE(DDX>0,0,DDX*20,2,0),COLORRED;

STICKLINE(DDX<0,0,DDX*20,2,0),COLORCYAN;

升力:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE;

升力A:=SMA(拉升力,6.3,1);

升力B:=3*拉升力A-2.1*SMA(拉升力A,3,1);

空方:=3*SMA(拉升力A,3,1)-1* 拉升力A;

做空:IF(空方>拉升力B,拉升力B,空方),LINETHICK2,COLOR00FF00;

多头:IF(做空>=REF(做空,1) ,做空,DRAWNULL),COLORRED,LINETHICK2;

DRAWICON(做空>=REF(做空,1) AND REF(做空,1)<REF(做空,2),做空,23);

空头:IF(做空<REF(做空,1),做空,DRAWNULL),COLORGREEN,LINETHICK2;

{DRAWICON(做空<=ref(做空,1) and="">REF(做空,2),做空,19);}

搜索建议:通达信DDX买卖提示指标公式  通达  通达词条  公式  公式词条  指标  指标词条  提示  提示词条  买卖  买卖词条  
股票

 涨停股三连板战法(图解)

从去年上半年,我就专注于三连板的实战研究,至今短线操作也是如此。研究技术,最好的办法就是实战,技术不是靠纸上谈兵的,而是从成功和失败中,去享受和锻炼。有时候失败...(展开)

股票

 波段趋势拐点怎么找?

关于怎么找到波段趋势拐点这个问题,明易经过多年实战操作经验总结出三个简单易学且实用的方法,今天在这里跟大家做一个交流探讨。方法一:均线找拐点法。这里所讲的利用均...(展开)