生活百科 快狠准百科订阅看过栏目系统

找词 找站 信使 
  

抄底指标--海底活鱼(源码)

指标用法:抄底指标,成功率较高,结合大盘,看盘能力。。。。

公式源码:

ETG1:=CLOSE/MA(CLOSE,30)*100<75;

ETG2:=CLOSE/MA(CLOSE,50)*100<78;

ETG3:=HIGH>LOW*1.053;

ETG4:=ETG3 AND COUNT(ETG3,5)>2;

ETG5:=ETG4 AND (ETG1 OR ETG2);

ETG6:=DMA(EMA(CLOSE,5),SUM(VOL,8)/2.8/CAPITAL);

ETG7:=(CLOSE-ETG6)/ETG6*100;

市场赢家:=REF(ETG7,1)<-34 and="" etg7="">REF(ETG7,1) AND REF(ETG7,1)<REF(ETG7,2)

AND ETG7-REF(ETG7,1)>1.76 OR ETG5;

{海底活鱼}

KS13:=(C-SMA(C,13,1))/SMA(C,13,1)*(-100);

AAA:=REF(KS13,1)>13 AND REF(KS13,1)/KS13>1.23 AND C/REF(C,1)>1.03;

海底活鱼:=IF(AAA AND REF(C,1)<COST(1),30,0);

市场赢家 AND 海底活鱼;

搜索建议: 抄底指标海底活鱼  抄底  抄底词条  海底  海底词条  源码  源码词条  指标  指标词条  抄底指标海底活鱼词条  
股票

 成功率89.65%的炒股方法,5...

话不多说,先看数据。下图红色代表成功,绿色代表失败,1997年—2020年共计58组数据,失败6次,成功52次,成功率89.65%,这是什么炒股方法?谈到理财一...(展开)

快狠准百科
股票

 涨停板次日开盘跳崖式分时走势

股市没有绝对的规律但总有各种各样相似的走势反复出现。事物发展经历千百万年的进化总有一定的轨迹可巡。在中国传承千年的命理学中有这么一段古人的经典总结:“一命二运三...(展开)

快狠准百科