快好知 kuaihz订阅看过栏目百度

生活知识
 

 

主力增仓指标公式源码

更多指标公式可通过左下方 阅读原文 查阅

SJTJ:=DATE<1590301;

趋势线:EMA(EMA(C,10),10),COLORRED,LINETHICK4;

B:=主趋势线>REF(主趋势线,1);

IF(B-1,主趋势线,DRAWNULL)COLORBLUE,LINETHICK4;

EMA5:=EMA(C,5);

EMA10:=EMA(C,10);

EMA22:=EMA(C,22);

JFH:=EMA5>=EMA10 && EMA10>=EMA22;

DRAWTEXT(JFH>REF(JFH,1),EMA22,"↑飞机"), COLORRED;

AA:=EMA(C,5) > EMA(C,20);

BB:=EMA(C,5) < EMA(C,20);

CC:= EMA(C,5) > EMA(C,10);

CC1:=EMA(C,5) < EMA(C,10);

DD:=CLOSE<OPEN;

STICKLINE(AA AND SJTJ,H,L,0,0),COLORRED;

STICKLINE(AA AND SJTJ,O,C,3,1),COLORRED;

STICKLINE(AA AND SJTJ AND DD,O,C,3,0),COLORRED;

STICKLINE(BB AND SJTJ,H,L,0,0),COLORGREEN;

STICKLINE(BB AND SJTJ,O,C,3,1),COLORGREEN;

STICKLINE(BB AND SJTJ AND DD,O,C,3,0),COLORGREEN;

STICKLINE(BB AND SJTJ AND CC,H,L,0,1),COLORYELLOW;

STICKLINE(BB AND SJTJ AND CC,O,C,3,1),COLORYELLOW;

STICKLINE(BB AND SJTJ AND CC AND DD,O,C,3,0),COLORYELLOW;

STICKLINE(AA AND SJTJ AND CC1,H,L,0,0),COLORYELLOW;

STICKLINE(AA AND SJTJ AND CC1,O,C,3,1),COLORYELLOW;

STICKLINE(AA AND SJTJ AND CC1 AND DD,O,C,3,0),COLORYELLOW;

搜索建议: 主力增仓指标公式源码  公式  公式词条  源码  源码词条  主力  主力词条  指标  指标词条  
秀色直播

 秀色官方平台

真人视频 人人都可通过秀色直播展示自己的美丽与才艺,更可通过快速注册秀色直播平台找到自己心仪的女神和偶像,零距离接触不是梦。网络文化经营许可证:京网文 [2018]10243-930号,广播电视节目制作经营许可证(京)字第04247号。(展开)

股票

 最全科技股分类,2020年科技股...

1、通信通信设备制造:中兴通讯、烽火通信、星网锐捷、剑桥信息、共进股份电信运营商:中国联通、中国卫通、鹏博士光纤:长飞光纤、亨通光电、中天科技、特发信息光模块:...(展开)

kuaihz.com