快好知 kuaihz订阅看过栏目大字版

 

 

起爆主图指标 通达信 贴图 无加密 无未来

DRAWBAND(EMA(CLOSE,8),RGB(255,96,96),EMA(CLOSE,13),RGB(100,96,200));

板线:EMA(EMA(C,9)*1.13,5)COLORYELLOW,DOTLINE;

U21:MA(C,21)+2*STD(C,21)COLORWHITE,DOTLINE;

乖板:(CLOSE-MA(板线,1))/MA(板线,1)*100,NODRAW,COLORGREEN;

E3:=EMA(CLOSE,3);

卡位:(E3-U21)*10,NODRAW;

JD:ATAN((E3/REF(E3,1)-1)*100)*180/3.1416*1.5,NODRAW;

市盈率:DYNAINFO(39),NODRAW,COLORLIGREEN;

净利:FINANCE(30)/FINANCE(7),NODRAW,COLORMAGENTA;

E8:=EMA(CLOSE,8);

E8J:=ATAN((E8/REF(E8,1)-1)*100)*180/3.1416;

E8JJ:=ATAN((E8/REF(E8,1)-1)*100)*180/3.1416;

CE8B:=(CLOSE-MA(E8,1))/MA(E8,1)*100;

E13:=EMA(CLOSE,13);

CE13B:=(CLOSE-MA(E13,1))/MA(E13,1)*100;

多空:E8-E13,NODRAW,COLORRED;

HL2:=(HIGH+LOW)/2;

H21:=HHV(HIGH,21);

H89:=HHV(HIGH,89);

昨近高:=REF(H21,1),COLOR3366CC;

近:(CLOSE-MA(昨近高,1))/MA(昨近高,1)*100,NODRAW,COLORGREEN;

H55:=HHV(HIGH,55);

昨远高:REF(H55,1),COLORRED,LINETHICK2;

U21H21B:=(U21-MA(昨近高,1))/MA(昨近高,1)*1000;

妖:IF(U21H21B>(-10),U21H21B,0),NODRAW,COLORWHITE;

L55:=LLV(LOW,55);

昨远低:REF(L55,1),NODRAW;

L21:=LLV(LOW,21);

H1:=REF(HIGH,1);

L1:=REF(LOW,1);

C2:=REF(CLOSE,2);

C1:=REF(CLOSE,1);

O2:=REF(OPEN,2);

O1:=REF(OPEN,1);

CLHLB:=(CLOSE-LOW)/(HIGH-LOW)*100;

CLHLB1:=REF(CLHLB,1);

TJ1:=妖>0 AND CLHLB>50 AND JD>120;

开盘:(OPEN-MA(C1,1))/MA(C1,1)*100,NODRAW,COLOR26FFFF;

STICKLINE(CROSS(E8,E13),CLOSE,OPEN,2,0),COLORWHITE;

拿头:C1>O1 AND CLHLB1<50 and="" close="">H1 AND CLOSE>OPEN AND CLHLB>70,NODRAW;

反包:C1<O1 AND LOWH1 AND CLOSE>OPEN,NODRAW,COLORLIMAGENTA;

CF:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2.5,1),COLORRED;

STICKLINE(CLOSE<OPEN,CLOSE,OPEN,2.5,1),COLORGREEN;

STICKLINE(CLOSE<OPEN,OPEN,HIGH,0,0),COLORGREEN;

STICKLINE(CLOSE<OPEN,LOW,CLOSE,0,0),COLORGREEN;

STICKLINE(CLOSE>OPEN,CLOSE,HIGH,0,0),COLORRED;

STICKLINE(CLOSE>OPEN,LOW,OPEN,0,0),COLORRED;

STICKLINE(CLOSE=OPEN,CLOSE,O,4,0),COLORWHITE;

STICKLINE(CLOSE=OPEN,L,HIGH,0,0),COLORWHITE;

STICKLINE(反包>0,CLOSE,OPEN,0.7,0),COLORYELLOW;

STICKLINE(拿头>0,CLOSE,OPEN,0.8,1),COLORYELLOW;

STICKLINE(CF>9.9,CLOSE,HL2,0.9,0)COLORMAGENTA;

STICKLINE(TJ1>0 AND CLHLB>50,CLOSE,CLOSE*0.99,2,0)COLORYELLOW;

STICKLINE(JD>120,EMA(C,8),EMA(C,13),0.5,0),COLORYELLOW;

STICKLINE(卡位>=0,OPEN,OPEN*1.005,2,0),COLORYELLOW;

搜索建议:起爆  起爆词条  通达  通达词条  加密  加密词条  指标  指标词条  未来  未来词条  
股票

 医药十强股,调整中可重点关注

盘面回顾:今日早盘指数小幅高开,开盘之后指数震荡回落,三大指数一度翻绿,口罩板块集体大跌,而充电桩、天基互联网板块则强势崛起,个股涨多跌少,此后指数一路震荡回落...(展开)