生活百科 快狠准百科 订阅 看过 栏目 系统

找词 找站 找信  

海天分界线副图指标

海面:=20;

海天分界线:=50;

天际:=80;

个股趋势:3*SMA((C-LLV(L,34))/(HHV(H,34)-LLV(L,34))*100,20,1)

-2*SMA(SMA((C-LLV(L,34))/(HHV(H,34)-LLV(L,34))*100,20,1),15,1),LINETHICK5,COLOR00DDDD;

持币:IF(个股趋势<REF(个股趋势,1),个股趋势,DRAWNULL),LINETHICK5,COLORFFFF00;

VAR1:=(2*C+H+L)/4;

VAR2:=LLV(LOW,30);

VAR3:=HHV(HIGH,30);

B:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,8);

B1:=EMA(B,8);

STICKLINE(B>0 AND B-B1>=0,79,80,10,0),COLOR000080,LINETHICK8;

STICKLINE(B>0 AND B-B1<0,79,80,10,0),COLOR00FF00,LINETHICK8;

STICKLINE(B>0 AND B-B1>=0,49,50,10,0),COLOR000080,LINETHICK8;

STICKLINE(B>0 AND B-B1<0,49,50,10,0),COLOR00FF00,LINETHICK8;

STICKLINE(B>0 AND B-B1>=0,19,20,10,0),COLOR000080,LINETHICK8;

STICKLINE(B>0 AND B-B1<0,19,20,10,0),COLOR00FF00,LINETHICK8;

搜索建议: 海天分界线副图指标  分界线  分界线词条  海天  海天词条  指标  指标词条  
股票

 通达信龙起爆点指标公式

使用说明:这里发的指标均是通达信电脑版软件,手机软件有的可能不通用。指标有设置参数的,新手不懂返回公众号菜单下面“指标新建”看教程。出现红色柱子龙起爆点后市看涨...(展开)

快狠准百科
股票

 精品分时买卖附图指标

在股票交易系统中,各种指标技术数不省数,每个指标都有特定的含义。股票指标是属于统计学的范畴,依据一定的数理统计方法,运用一些复杂的计算公式,一切以数据来论证股票...(展开)

快狠准百科
股票

 「34」原创:潜在妖股选股公式及...

前言:大家好!我是股市帅锅。前阵子有个粉丝在评论中留言,有没有在均线空头排列时,突然涨起来的选股公式,我当时回复他,我手上有个原创的模型,但是这个模型有特定的应...(展开)

快狠准百科
股票

 如何做好二板股 《上》

一、为什么要做二板?首先,对于大部分学员来讲,在股市里,还没有找到稳定的短线盈利手法。主要有三个原因:1、学员对题材和热点的理解力不够,这种情况,会导致大肉变小...(展开)

快狠准百科