快好知 kuaihz订阅看过栏目百度

 

 

“T字板阴线”抓涨停,想不暴富都不行!

【指标】“T字板阴线”抓涨停,想不暴富都不行!

“T字板阴线”策略:

一、形态技术分析——多头T字停板:

1、图形特征:此种涨停板呈现小阴小阳上涨,多均线多头排列,某日受利好或大刺激,从涨停向下回落,放量拉至涨停板或某个涨停板的第二个或第三个涨停板后,从涨停向下回落,再次拉停板。

2、机理解剖:此多为主力快速拉升,不愿意跟风盘介入,高开后低走让不明真相的投资者恐慌,而抛出筹码后,再快速拉升,让抛出筹码的投资者不敢介入,此种多为主力快速洗盘和快速拉升的特征。

3、操作要点:当股价以小阴小阳上涨时,多均线多头排列,一旦某日放量上涨,放量可根据相对成交量法判断或看量比,或量比有几十倍时,且股价高开低走后放量拉起可追涨买入。

4、注意事项:当整体股价涨幅过大时要小心操作,最好是中短长期均线多头排列且股价涨幅不大最好。若事整体涨幅不大,且在大盘环境良好时,或有利好的情况下,可在第一个或第二涨停后的高开低走时介入。有人说周一的涨停是一周最强的,周二次之,周五也较强,周三,周四的最弱。

二、操作方法:这里主要分析当天收T字板后第二天收阴线的买入方法。此法安全、获利丰厚。

1、把当天的T字板全选出来。当然可以用咱们的T字板阴线战法指标直接选股;

2、选出在20日线上的T字板。

3、把不是多头排列的T字板去掉。

4、第二天是一个大阴线,大阴线越大,第三天涨停的几率越大。可以在大阴线当天收盘前10分钟内买入!

5、第三天涨停持股,不封涨停时,可以结合量能情况继续持股或卖掉。

三、“T字板阴线”抓涨停实战案例:

天保基建(000965)

中国动力(600482)

新奥股份(600803)

四、“T字板阴线”指标源码(副图):

M5:=MA(C,5);

M10:=MA(C,10);

M20:=MA(C,20);

M30:=MA(C,30);

M60:=MA(C,60);

停牌:=DYNAINFO(4)>0;

JX1:=M5>REF(M5,1) AND M10>REF(M10,1)AND M20 >REF(M20,1)AND M30>REF(M30,1) AND M60>REF(M60,1);

T:O=C AND C=H AND LM20;

T2:C<O AND REF(T,1)STICK LINETHICK4;

五、“T字板阴线”指标源码(选股):

M5:=MA(C,5);

M10:=MA(C,10);

M20:=MA(C,20);

M30:=MA(C,30);

M60:=MA(C,60);

停牌:=DYNAINFO(4)>0;

JX1:=M5>REF(M5,1) AND M10>REF(M10,1)AND M20 >REF(M20,1)AND M30>REF(M30,1) AND M60>REF(M60,1);

T:=O=C AND C=H AND LM20;

T2:C<O AND REF(T,1);

搜索建议:阴线  阴线词条  涨停  涨停词条  暴富  暴富词条  不行  不行词条