快好知 kuaihz订阅看过栏目大字版

 

 

主力点火做多副图公式

什么是程序化指标??

用付费软件到 用程序化指标心得

不会安装参照 安装指南 步骤操作

更多指标公式可通过左下方 阅读原文 查阅

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

JJ :=(C*3+H+L+O)/6;SK := EMA(JJ,13) - EMA(JJ,21);

SD := EMA(SK,3);

SP := EMA(SK,10);

A1:=EMA(C,7)-EMA(C,21);

B1:=EMA((0.668*REF

(A1,1)+0.333*A1),1);

B1,COLORSTICK;X1:=V/SUM(V,13);

X2:=DMA(C,X1);

X3:=(C-X2)/X2*40;

L2:=MA(AMOUNT/(100*V),13);

CYS13:= (C-L2)/L2*100;

做多:IF(A1>=B1,A1,B1),LINETHICK2,COLORRED;

做空:IF(B1-A1,B1,A1),COLORGREEN,LINETHICK2;

主力强度:STICKLINE(X3>0 AND 做多>0,做多+0.1,做多,1,0),COLORYELLOW;

点火:STICKLINE(CYS13>5 AND DIFF>DEA AND C>=EMA(C,5) AND A1-B1>0,0,-做空,2,0 ),COLORRED;

搜索建议:主力点火做多副图公式  点火  点火词条  公式  公式词条  主力  主力词条